посудомойка BOSCH SPV40E10RU сразу горит краник.

Трабл в пмм сразу после включения начинает моргать кран. То есть включаешь нажимаешь старт делает пару рывков циркуляционником и сливным насосом. и через мгновение выходит ошибка моргает кран. Машинке чуть больше года. Модуль там нового типа, насосы подкидывал новые.
img_20170131_125548.jpg
Решение
без ремонта
31 янв @Baxi
3
Ответы 8
2
Надо определиться все таки с кодом ошибки. Часто выходит из строя датчик Хола двери (находится не в замке, а в двери маленькая платка). Также выходит из строя датчик протока воды, но там посудомойка чуть-чуть наливает воду. Коды ошибок прилагаю (формат PDF).

бош пмм коды ошибок.pdf

А как зайти в сервисный режим не подскажешь? - Baxi 31 янв
На всех моделях по разному. Вы даже не написали модель. Самую ходовую модель прилагаю (формат PDF). Вход в тест:

06_gv640_вход в тест.pdf

- Evgenii_Volgograd 31 янв
Ход тестовой программы:

06_gv640_тест прогр.pdf

- Evgenii_Volgograd 31 янв
BOSCH SPV40E10RU - Baxi 31 янв
Точно. Модель в заглавии. Я думаю мои нароботки вам должны помочь. - Evgenii_Volgograd 31 янв
Спасибо огромное. Сегодня буду копаться. - Baxi 1 фев
А можете мне подсказать что нибудь?
https://sw19.ru/forum/7163 - gotic232 23 дек
31 янв
2
Не стал создавать новую тему т.к. посудомойка практически та же, а именно Bosch SPV40E00EU, неисправность проявляется также как и у автора - сразу после запуска слышны щелчки реле, ни сливная помпа, ни клапан, ни циркуляционный насос не включаются, подача воды даже не начинается. И сразу загорается светодиод "Краник" - нет подачи воды. Программа не сбрасывается. Заливной клапан жив сопротивление 4 кОм, напряжение на него не поступает, при подаче сетевого напрямую открывается и вода поступает в пмм. Сливная помпа проверена "прозвонкой" и включением напрямую - работает. Циркуляционник проверен "прозвонкой" около 50 Ом между любыми контактами. Думаю этого не достаточно, но ка его проверить полностью не знаю. Симисторы на блоке живы. По крайней мере все "звонятся" одинаково. Куда дальше копать? И не могли бы подсказать как войти в сервисный режим, чтобы сузить область поиска поломки.
25 янв
1
подскажите тоже самое произошло в продолжении
https://sw19.ru/forum/6051
после замены расходометра
раньше хоть заливала сейчас слив - пару булек циркуляционником и ошибка....мигает краник, залива нету
ребят подскажите как проверить трех фазный циркуляционный насос... нового нету..... сопротивление между любыми двумя контактами 50 Ом
...как еще то7 что в место него можно подцепить? для проверки.... - 4givang 8 авг
фото циркляционного)))) - 4givang 8 авг
Проверь крльчатку циркуляционника на наличие люфтов и биений. - Baxi 8 авг
Снимай, разбирай) - ipvorobyov 8 авг
циркуляционный как новый, разобрал еле собрал- главное чтоб не подтекал хоть - ужас
какие еще мысли товарищи?

Baxi , не подскажешь как твоя ито проблема решилась? - 4givang 9 авг
Baxi , не подскажешь как твоя ито проблема решилась? - 4givang 9 авг
Baxi , не подскажешь как твоя ито проблема решилась? - 4givang 10 авг
8 авг
1
Baxi есть модуль, в личку.
15 авг
1
как я могу загрузить файл, который Evgenii_Volgograd shared
11 фев
0
У меня на более тоже горит краник. Что делать? Набирает и тут же сливает воду
4 фев
0
Проверьте ТЭН на циркуляционном насосе, скорее обрыв. Был случай такой )))

Замена ТЭНа тут хозяин барин или Полного узла ЦН с ТЭНом )))
15 фев
0
подскажите пожалуйста как зайти в тестовый режим. проблема очень похожа как с моей машинкой
29 июля

Ваш ответ +1
Для ответа на вопрос нужно войти или зарегистрироваться