Сма beko WKB61041ptman при отжиме включает заливной клапан


tecniks641

tecniks641

0
Сма beko WKB61041ptman при отжиме включает заливной клапан,который сильно дребезжит.Симисторы проверил-в норме,видимых повреждений элементов нет,электролиты поменял.Схему модуля к сожалению не нашел.Да,на клапан приходит всего 85 вольт,при питании от сети клапан работает нормально.Вроде бы похоже на процессор,проверил сопротивление по выходам на симисторы-одинаковое, примерно 700Ом.Предполагаю что прошива слетела,может есть у кого?
photo_2018-11-07_17-33-23.jpg


HonTupe
HonTupe 7 ноября
2
Что-то похожее было. СМА Индезит, как только выходила на повышенные обороты, при отжиме, начинали дребезжать заливные клапана. (мелкие порции воды заливала) Подкинули другой движок, заработала корректно, а старый двигатель поставили на другую машинку, там началось дребезжание, итог- проблема с движком.
Для комментария нужно войти или зарегистрироваться
tecniks641
tecniks641 7 ноября
да не похоже на двигатель.Откинул разьем с двигателя-то-же самое.
bytservis
bytservis 7 ноября
и ошибку не выдала, ведь мотор не подключен, а клапана дребезжат?

cahakrav
cahakrav 7 ноября
1
Часто такое наблюдаю на стиралках, не зависимо от бренда. Зачастую после замены щеток на не особо качественные (пока не притрутся). Хорошие притираются быстро и такого эффекта не дают. Бывает наоборот когда щетка уже кончилась и контакт плохой. Наблюдаю одновременно сильное искрение на щетках и открытие заливных клапанов (очень короткие, как плевки водой)
Для комментария нужно войти или зарегистрироваться

gostly
gostly 7 ноября
0
Может сигнал на включение помпы активирует и клапан каким-то макаром? Они не синхронно работают?
Для комментария нужно войти или зарегистрироваться
tecniks641
tecniks641 8 ноября
конечно нет,не должна машина и заливать и откачивать
tecniks641
tecniks641 8 ноября
почти уверен,что проблема в процессоре.Не могу только определиться-программная ошибка или аппаратная.

lezha
lezha 7 ноября
0
я бы подкинул клапана.при ожтиме 85 в?
Для комментария нужно войти или зарегистрироваться
tecniks641
tecniks641 8 ноября
подкидывал...

Юрий_
Юрий_ 7 ноября
0
прочитал тему теперь а отдал сма Горение с такими же симтомами - на отжиме не каждый раз отрывается клапан . отдал потому что клиент захотел так . Теперь думаю наверно это не дефект модуля ,так как в машинке был закреплён бак траспортировочными винтами и мотор жёстко трясся - возможно это пояснение . У клиента включили пока нет замечаний ..
Для комментария нужно войти или зарегистрироваться
tecniks641
tecniks641 8 ноября
не понял...На отжиме клапан открываться не должен

Tarabanov
Tarabanov 8 ноября только для мастеров
0
Коментарий доступен только мастерам >100

msvsv
msvsv 12 ноября
0
Я бы обратил внимание на двигатель,щетки,коллектор!на атмеге прошивка слетела???большая редкость пожалуй!
Для комментария нужно войти или зарегистрироваться
tecniks641
tecniks641 13 ноября
у нас Beko редкость)).Про движек выше расписал.

piskovoy
piskovoy 13 часов
0
Было такое,правда на другой технике,один из тиристоров входящих в состав симистора пробило и электроклапан судобило полупериодом
Для комментария нужно войти или зарегистрироваться

Юрий_
Юрий_ 01 час
0
МДА...,пришол повтор доливание воды на отжиме ..но сма горенье ,думаю тут нет разницы еаеая сма .
Проблемма была в пресостате ..
понимаю ...,что кто что мог то сказал но лучше когда в руки такое попадает !!!!!!!!!!!!!!!!
Для комментария нужно войти или зарегистрироваться

Для комментария нужно войти или зарегистрироваться

made in alexragulin