Проблема с машинкой Indesit witl 1067


RBS

RBS

4
Всем привет, с Новым годом! Форумчане, хотелспросить в каком направлении двигаться или же решение, собствено есть машинка индезит( с вертикальной загрузкой) на ней стоит модуль WITL 1067 Sw 01 04 09. прошили модуль и и при стирке после залива воды выходит в ошикбу ф1(мотор) но при этом отжим проходит отлично и выходит на положенные обороты, может кто скинет прошивочку или подскажет что сделать. Спасибо!
ПыСы подключали новый мотор все та же Ф1


kuhtik2011
kuhtik2011 5 января 2018
3
Пользуемся поиском
https://sw19.ru/forum/7449
Для комментария нужно войти или зарегистрироваться

matrix7867
matrix7867 5 января 2018
3
И давно F1 - мотор. А субкоды? F1 sub 04 - как Вам?
Для комментария нужно войти или зарегистрироваться
matrix7867
matrix7867 5 января 2018
.
безымянный.png

Евгений Анатольевич
Я так понимаю модуль ARCADIA. Прозвоните цепь тахо от конт. №1 разъёма J009 до конт. №25 субмодуля МК, транзистор Q009.
Для комментария нужно войти или зарегистрироваться

Евгений Анатольевич
Прошивку слейте и проверти здесь https://bineep.ru/analis
Для комментария нужно войти или зарегистрироваться

bezotveta
bezotveta 6 января 2018
2
Обычно резисторы на 2.2 Ком и 5.6 Ком в цепи тахо виноваты
Для комментария нужно войти или зарегистрироваться
psiyar
psiyar 6 января 2018
интересно где вы тут проблемы с тахо увидели?

89174078588
89174078588 6 января 2018
2
Проверь убл и его цепь.Мотор и тахо --здесь не причём.Было бы хорошо определить субкод и ковырять там где нужно.
Для комментария нужно войти или зарегистрироваться

Юрий_
Юрий_ 6 января 2018
2
Нужно спросить ,что было с машинкой до прошивки .
Для комментария нужно войти или зарегистрироваться

BAM
BAM 11 марта 2018
2
А что было с модулем до прошивки?
Для комментария нужно войти или зарегистрироваться

Для комментария нужно войти или зарегистрироваться