СМА whirlpool awe 6514/1 Может кто знает что за неисправность.


romavoro23

romavoro23

3
Немогу в ловить проблему. Включаю любую програму запускается и весь цыкл проходит. Переферию всю проверил. А бывает как хозяйка говорит включается задает програму нажимает кнопку стар все светодиоды тухнут и машинка стоит мертвая. Потом чере некогорое время закрывается замок , и сразу засвечиваются светодиоды и начинает стирать все до конца. Заметил еще такой нюанс что некоторые светодиоды немного подсвечиваются еле заметно. Модуль DOMINO.
безымянный.jpg

Решение

не решено.


Pavel_S
Pavel_S 20 ноября
3
Перешей! И будет тебе счастье
Для комментария нужно войти или зарегистрироваться

89174078588
89174078588 18 ноября
2
Селектор посмотри.
Для комментария нужно войти или зарегистрироваться
romavoro23
romavoro23 18 ноября
селектор проверен в первую очередь.

romin2000
romin2000 22 ноября
2
+
Для комментария нужно войти или зарегистрироваться

Евгений Анатольевич
Смотри БП, а именно вторичные цепи. Возможно электролитические конденсаторы.
Для комментария нужно войти или зарегистрироваться
romavoro23
romavoro23 18 ноября
я думал может шимка выделуется.
romavoro23
romavoro23 18 ноября
сегодно прислали фотку где закончина стирка и не светится светодиот открыта дверца а замок открылся.

prology1
prology1 18 ноября
1
F13 для Domino- Heт cигнaлa o блoкирoвкe двeри бoлee 10 ceкyнд
Для комментария нужно войти или зарегистрироваться
romavoro23
romavoro23 18 ноября
да ето не ошибка ети светодиоды немного подсвечиваются в темноте токо видно.

vitlik191172
vitlik191172 18 ноября
1
f13 -убл замени
Для комментария нужно войти или зарегистрироваться
romavoro23
romavoro23 18 ноября
менял.
vitlik191172
vitlik191172 18 ноября
если светодиоды подсвечиваются немого ,тогда проверь каждый светодиод имеют утечку,недавно такая проблема была ,при стирке подсвечивались светодиоды.замена светодиода решила проблему

9420392
9420392 19 ноября
1
По твоей картинке ,это неисправность термоэлемент в замке.
Для комментария нужно войти или зарегистрироваться
romavoro23
romavoro23 19 ноября
да я пишу что при включении они немного подсвечиваютя. до того времини как запустиш в режим. ето не ошибка.

Для комментария нужно войти или зарегистрироваться