СМА Miele W1514 модуль EDPL200 Выбивает предохранитель на питании платы.


aleksei160694

aleksei160694

7
https://www.elektroda.pl/rtvforum/topic3042607.html
Попалась на ремонт, погасла. После вскрытия на плате обнаружился взорванный элемент, его личность удалось установить. Предохранитель t6,3a250v, за место него впаял обычный предохранитель на 6,3A250V, плата включилась все нормально. Было предположение что его выбило из-за скачка напряжения. С товарищем перебрали всю периферию, ничего подозрительного, мотор, тэн, помпа, клапан, моторчик который переключает направление струю в порошкоприемнике, убл (электромагнитный, катушка в норме 150 Ом).

Подключили плату к СМА она включилась все хорошо, но когда закрыли дверку, предохранитель опять взорвался. При закрытии дверки смыкаются силовые контакты. Опять все перекопали, двигатель выдает параметры как и на обычной СМА, только тахогенератор 500 Ом, плюс контакт на корпус через 2 МОм резистор, все целое. Разбирал УБЛ, все нормально.
Перебрали проводку, нигде не перетертая, не оплавленная, разъемы все чистые сухие. Разобрать их там сложно.

На плате проверил, реле, диоды, конденсаторы, дросселя, диодный мост, варистор живой, выгоревших резисторов не нашел.

Думаю куда копать? Возможно ли что ошибка и брак с предохранителем? Не хочу эксперементировать вдруг сдохнет процессор. В общем по воде вилами, нужен совет.
http://images.vfl.ru/ii/1509011207/f3ad7305/19153034.jpg
https://www.google.ru/search?q=edpl200&newwindow=1&tbm=isch&tbo=u&source=univ&sa=X&ved=0ahUKEwjngPjzgI7XAhUlYpoKHYDZB50QsAQIJg&biw=1366&bih=613
miele1.jpg

Решение

Закрыт за сроком давности.


DX73
DX73 26 октября
1
на столе включал ?
Для комментария нужно войти или зарегистрироваться
DX73
DX73 26 октября
6.3 A
с замка куда наруга идёт?
DX73
DX73 26 октября
смотри
miele_w15xx_w17xx_novo_500.jpg
DX73
DX73 26 октября
УБЛ , варисторы меняют
и как ты их проверил
если они искрят под нагрузкой
aleksei160694
aleksei160694 26 октября
Идет получается Сеть, ТЭН, Термичка мотора, помпа, клапан, моторчик который переключает направление.

Т.е. варистор без нагрузки может работать а под нагрузкой нет?

УБЛ, заменить нечем.

На столе включал плату отдельно от машинки. На машинке все подключил, включил, закрыл дверь взрыв.
DX73
DX73 27 октября
на стол и проверять
мрт 37-606.2.jpg
aleksei160694
aleksei160694 27 октября
Двигатель точно такой же

Leo19711@yandex.ru
Leo19711@yandex.ru 26 октября
1
Похожий случай был в LG, причина - перетертые провода от УБЛ в незаметном месте.
Для комментария нужно войти или зарегистрироваться
aleksei160694
aleksei160694 26 октября
В общем закрыл дверь. И начал все подключать по очереди, последним подключил мотор и опять выбило предохранитель. Т.н. Это в цепи мотора, но провода просмотрел они там целые.
sergeijanferg8
sergeijanferg8 27 октября
Ну значит проверяй двиг на работу, сим, релешки реверса, смотри обязку.
aleksei160694
aleksei160694 27 октября
Там обна реле реверса, двигатель похоже постоянного тока. Диодный мост целый, диод там рядом с ним на двух ногах, тоже целый. Дело в том что двигатель то не дёрнется т.е., буду ковырять.

Gaetanus
Gaetanus 5 ноября
1
привет
Я не понимал, если двигатель, если он начнется, а затем перегорел t6,3a, и он взорвался?
Для комментария нужно войти или зарегистрироваться

valiko
valiko 11 февраля
1
Посмотри скорее всего диодный мост в коротком-100процентов!! И проверь реле реверса. Удачи!!
Для комментария нужно войти или зарегистрироваться

Для комментария нужно войти или зарегистрироваться

made in alexragulin