SAMSUNG WF0400N1NE постоянно работает сливной насос


Andrey32

Andrey32

1
Машинку привезли с неисправностью не работает сливной насос,сгоревший, обмотка оборвана, ошибка SE,поставил новый, сейчас при начале цикла стирки включается насос,воду заливает, барабан крутит, прессостат индуктивный DN-S14, проверен на другой машинке, подкидывал DN-S14-H, изменений нет,тэн 27ом, пробоя нет, клапана 4 ком, терморезистор 13к. Вскрыл модуль, залит герметиком, проверил симистор -пробоя нет, только треснул корпус, поставил для проверки временно-BT136-600.Думаю проблема в модуле, может где-то оборвался резистор, может кто-то сталкивался с такой проблемой?


VAVAN
VAVAN 21 июня
4
Откуда вы такие беретесь? Профиль не заполнен! Элементарные замеры напряжений на сма не сделаны! Ждете готового решения? Берите тестер в руки и идите работать,не умеете,отдайте МАСТЕРУ.
Для комментария нужно войти или зарегистрироваться
koval.69
koval.69 21 июня
Ну да. Симистор исправный. Только корпус треснул........
Где же смайлики.....
alexragulin
alexragulin 21 июня
5 минусов за вопрос и он не показывается в ленте и автор в минусах, так вы покажите свое мнение и в ответах не будет шлака

matrix7867
matrix7867 21 июня
2
Прямо анекдот про симистор. Исправный, только корпус треснул.....))))
Для комментария нужно войти или зарегистрироваться
matrix7867
matrix7867 21 июня
Напоминает про: "Козел задроченный, но жить будет...."

vitlik191172
vitlik191172 21 июня
2
да с симистором это круто
Для комментария нужно войти или зарегистрироваться

0963600197
0963600197 7 июля
0
Добрый день!
Меняйте симистор!
Для комментария нужно войти или зарегистрироваться

Для комментария нужно войти или зарегистрироваться