Двигатель СМА Баукнехт пошол странный запах


kenwood 65 0
Как подключить его без СМА , боюсь спалить машинку так как уже раз видала ошибку ф07( ошибка симистора или всего модуля ) потом все опять в норме. К механике двигателя притензий нет, хотя во время выхода на большие обороты был треск и грохот.
http://i.piccy.info/i9/6d301d11752aca69109a63d1f53cdd4b/1489812079/336898/1124316/20170317_205441.jpg
http://i.piccy.info/i9/bc36f8f416273f729e93575f87a4e4c5/1489812063/351611/1124316/20170317_205432.jpg
http://i.piccy.info/i9/bceebf9f12628afd26262762bbe356bc/1489812048/481608/1124316/20170317_205421.jpg
18 марта 2017 1318


p
partner 18 марта 2017
2
Лучше проверить мотор на сма, а именно сначала проверить сопротивление ротора, статора и таходатчика и на пробой на корпус мегаомметром, ток потребления (желательно токовыми клещами). Снятый мотор можно подключить согласно прилагаемому документу

ремонт и проверка работоспособности коллекторных электродвигателей стиральных машин.rar

Для комментария нужно войти или зарегистрироваться

Е
Подключай через ТЭН 1700-2000 Вт. распространённая схема. Распиновку своего двигателя смотри в
в разделе "Статьи".
Для комментария нужно войти или зарегистрироваться
k
kenwood 18 марта 2017
Чтото не могу найти его распиновку. Если знаете где дайте силку пожалуйста.
v
viktorjo 20 марта 2017
ТС, что провод один лишний?
v
viktorjo 20 марта 2017
ТС, что провод один лишний?
F07 на баукнехте хоть знаете от чего?
При рабочем модуле и неправильном подключении, симистор не сгорит (если конечно тахо не подключили в цепь симистора). Изучайте матчасть, что такое коллекторный двигатель, принцип работы и схемы включения. Вопросы отпадут сами. И вас правильно ткнули. Тут на сайте база хорошая. Изучаем.
k
kenwood 21 марта 2017
На Баукнехте что означает f07 нашол знаю, а от чего возникает незнаю. Я начинающий, не пинайте сильно.
Машинка пришла как вообше не подавала признаков жизни, был плохой контакт розема питания на модуле, провода пошевелили она включилась, без проблем прошла сервисный режим потом отстирала без проблем, разобрали поменяли подшипники ( загудевшие). Собрал все раземы подключил нормально включил опять пропало питание исправил включил сервисный режим поначалу выдала f14 ошибку памяти, включил выключил f14 пропала появилась f07 и так все и зависло постоянно выдает f07. Может прошивка глюкнула?

G
Garrryk 18 марта 2017
1
Извините, а какая распиновка Вам нужна? Возьмите омметр и измерьте сопротивление обмоток. Все будет ясно и понятно.
Для комментария нужно войти или зарегистрироваться

d
dusya253 18 марта 2017
1
Охренеть!!! Дальше что будет, как подключить ТЭН??!! Или ты считаешь,что такой вопрос достойный на форуме мастеров??
Для комментария нужно войти или зарегистрироваться
v
viktorjo 20 марта 2017
Поддерживаю
ф
фяч 7 мая 2017
Между прочим, если тен особенно импортный подключить не правильно то он сгорит через 30 секунд

R
RemTehGroup 18 марта 2017
1
Странный запах ))))) мож пукнул кто? Простите, кто вы по специальности?
Для комментария нужно войти или зарегистрироваться

o
omon 18 марта 2017
0
Последовательно подключи амперметр, ЛАТР/ТЭН/Лампа накаливания 100вт/регулятор мощности, ротор/щетки и статор к 220в. При устоявшихся оборотах ток не более 1А, без нагрузки на валу.
Для комментария нужно войти или зарегистрироваться
v
viktorjo 20 марта 2017
Как всё сложно. Клещи не проще? Лампа зачем если ТЭН уже включили?
k
kenwood 21 марта 2017
:)))) с двигателем разобрался, подключал через тэн. Все в норме.

v
viktorjo 20 марта 2017
0
ТС, что провод один лишний?
Для комментария нужно войти или зарегистрироваться
v
viktorjo 20 марта 2017
ТС, что провод один лишний?
v
viktorjo 20 марта 2017
ТС, что провод один лишний?
k
kenwood 22 марта 2017
kenwood 13 часов назад
На Баукнехте что означает f07 нашол знаю, а от чего возникает незнаю. Я начинающий, не пинайте сильно.
Машинка пришла как вообше не подавала признаков жизни, был плохой контакт розема питания на модуле, провода пошевелили она включилась, без проблем прошла сервисный режим потом отстирала без проблем, разобрали поменяли подшипники ( загудевшие). Собрал все раземы подключил нормально включил опять пропало питание исправил включил сервисный режим поначалу выдала f14 ошибку памяти, включил выключил f14 пропала появилась f07 и так все и зависло постоянно выдает f07. Может прошивка глюкнула?

Ваш комментарий +1

Для комментария нужно войти или зарегистрироваться