СМА hoover vision hd 9kg 1600 побит модуль незнаю ку что подключать.


kenwood

kenwood

4
Интересует именно подключение фишки с тремя красными проводами
http://i.piccy.info/i9/d4791871544b70b13d038cb40d75441f/1488465353/491285/1124316/20170301_212447.jpg

http://i.piccy.info/i9/4710ef876aa3edee5ffd117781223172/1488438271/417592/1124316/20170302_074642.jpg
Извените за то что создал одну и туже тему два раза просто в той почемуто фото не грузится


serzh
serzh 3 марта
2
Посмотри на это фото, там видно как по ключу поставить разъем и подпаивай
d59ab8f1b2f5218b4ac24f5c20467c30.jpg
Для комментария нужно войти или зарегистрироваться
kenwood
kenwood 3 марта
Такое фото у меня есть, проблема в том что ключи поломаны и на модуле и на фишке, и как фишка стояла проводами к верхней стороне платы или к нижней. Извеняйте за глупые вопросы просто очень боюсь чтото коротнуть так как есть надежды что модуль робочий))
http://i.piccy.info/i9/ba57478e5f4c45bb09eda3ef4ec003c0/1488542219/314194/1124316/20170302_084552.jpg
kenwood
kenwood 3 марта
А такого же фото только с обратной стороны нету?
kenwood
kenwood 7 марта
Добрый день мастера, подпаялся я к модулю СМА запустилась ну очень глючит как будто подвисает поставил на отжым постоянно работает насос двигатель не крутит ( пресостат рабочий) на субмодуле слышан звук как будто дроселля трещат, посмотрел по проводам то уже ктото понадрезал изоляцию что искали то х.. его знает даже уже не уверет правильно ли на пресостате фишки стоят вообщем ктот здесь нормально повозился. Боюсь что сам не осилю, помогите кто чем может. Могу даже выслать модуль. Бирка затерта так что не видно ни одного номера только модель на передней панели.

parazit2906
parazit2906 19 марта
2
По следам на клемениках должно быть видно
Для комментария нужно войти или зарегистрироваться

Для комментария нужно войти или зарегистрироваться

made in alexragulin