Сма Candy HOLIDAY 804 R... ошибка N 1 не работает замок


uupc76

uupc76

4
Снял замок померял сопротивление с норме около 1 Ком, при включение режима на замок идет 220 ,подключаю замок, включаю меряю напряжения 220 нет


stiralki
stiralki 21 февраля
2
фото модуля, если можно,
Для комментария нужно войти или зарегистрироваться
uupc76
uupc76 21 февраля
ФОТО МОДУЛЯ
122222222222222222222222.jpg

Dc. Gonzzz0
Dc. Gonzzz0 21 февраля
2
А сам замок работает ?
Для комментария нужно войти или зарегистрироваться

Kostyan
Kostyan 22 февраля
2
На УБЛ скорее всего пластинам кирдык. УБЛ другую ставь или эту проверь.
Для комментария нужно войти или зарегистрироваться

solo18rus
solo18rus 22 февраля
2
Мертвый симистор замка, ну и проверяем обвязку.
Для комментария нужно войти или зарегистрироваться

Chtmist
Chtmist 22 февраля
2
Я так такой вопрос решаю:
-меняю подозрительную УБЛ на исправную или можно отключить УБЛ и замкунуть между собой силовые провода
- если положительного результата нет, проверяю всю периферию (щетки двигателя и т. д.)
- проверяю симмистор УБЛ и вплоть до самого процессора
Для комментария нужно войти или зарегистрироваться
Chtmist
Chtmist 22 февраля
не "замкунуть", а "замкнуть" :)

Masterenok
Masterenok 22 февраля
2
Замок то причем? Если при подключеном замке нет напруги значит нет выхода с сима, замок не может садить напругу, а на mdl проц и отдельными ногами дохнет часто(
Для комментария нужно войти или зарегистрироваться

misha.ch
misha.ch 22 февраля
2
Таблетку померял, а сим, резистор, дорожки , саму проводку?
Для комментария нужно войти или зарегистрироваться

viktorjo
viktorjo 23 февраля
2
Или битый сим или управление сама. Убл тут не причём.
Для комментария нужно войти или зарегистрироваться
viktorjo
viktorjo 23 февраля
Долбаный т9. Управление симистора

Для комментария нужно войти или зарегистрироваться

made in alexragulin