Сма Candy HOLIDAY 804 R... ошибка N 1 не работает замок


uupc76 48 0
Снял замок померял сопротивление с норме около 1 Ком, при включение режима на замок идет 220 ,подключаю замок, включаю меряю напряжения 220 нет
21 февраля 2017 1496


s
stiralki 21 февраля 2017
0
фото модуля, если можно,
Для комментария нужно войти или зарегистрироваться
u
uupc76 21 февраля 2017
ФОТО МОДУЛЯ
122222222222222222222222.jpg

D
Dc. Gonzzz0 21 февраля 2017
0
А сам замок работает ?
Для комментария нужно войти или зарегистрироваться

K
Kostyan 22 февраля 2017
0
На УБЛ скорее всего пластинам кирдык. УБЛ другую ставь или эту проверь.
Для комментария нужно войти или зарегистрироваться

s
solo18rus 22 февраля 2017
0
Мертвый симистор замка, ну и проверяем обвязку.
Для комментария нужно войти или зарегистрироваться

C
Chtmist 22 февраля 2017
0
Я так такой вопрос решаю:
-меняю подозрительную УБЛ на исправную или можно отключить УБЛ и замкунуть между собой силовые провода
- если положительного результата нет, проверяю всю периферию (щетки двигателя и т. д.)
- проверяю симмистор УБЛ и вплоть до самого процессора
Для комментария нужно войти или зарегистрироваться
C
Chtmist 22 февраля 2017
не "замкунуть", а "замкнуть" :)

M
Masterenok 22 февраля 2017
0
Замок то причем? Если при подключеном замке нет напруги значит нет выхода с сима, замок не может садить напругу, а на mdl проц и отдельными ногами дохнет часто(
Для комментария нужно войти или зарегистрироваться

m
misha.ch 22 февраля 2017
0
Таблетку померял, а сим, резистор, дорожки , саму проводку?
Для комментария нужно войти или зарегистрироваться

v
viktorjo 23 февраля 2017
0
Или битый сим или управление сама. Убл тут не причём.
Для комментария нужно войти или зарегистрироваться
v
viktorjo 23 февраля 2017
Долбаный т9. Управление симистора

Ваш комментарий +1

Для комментария нужно войти или зарегистрироваться