СМА Electrolux EWS105410A 914338501/02 Ошибка E02


Sasch

Sasch

4
СМА Electrolux EWS105410A 914338501/02 Ошибка E02 плата типа MINIJST. Человек принес мне плату на ремонт, На плате неисправный симистор двигателя и ULN2003, заменил отдал со словами чтобы посмотрел на фишки подключения мотора и ответная фишка на плате, он сказал что там все отлично и поставил плату все работало 3 стирки потом та же ошибка, Поехал на месте осмотрел машинку на плате пробит симистор мотора и резистор управления этим симистором 33 Ом. еще и поменял uln2003. Осмотрел провода и включил двигатель на прямую через ТЭН, при этом он не нагревается. Щетки не искрят. Все поменял машинка заработала. Где то через неделю человек позвонил и говорит что опять та же проблема, вопрос может кто то сталкивался с такой проблемой или есть совет на что обратить внимание? На соседнем форуме видел тему с похожей проблемой там пользователь Степашка пишет " симистор в этих модулях дохнет в момент вращения мотора в режиме стирки и выдернуть из розетки или отключить электроэнергию в доме. Видимо какой то генераторный режим на выбеге мотора, а через открытый симистор торможение" Не ужели там уязвимо.

Решение

Вопрос закрыт


igor.69
igor.69 30 января 2017
3
Попадался такой дефект. Пробой обмотки якоря мотора на корпус.
Для комментария нужно войти или зарегистрироваться
Sasch
Sasch 30 января 2017
проверить этот вариант можно только мегомметром?
igor.69
igor.69 31 января 2017
Мультиметр и 200 мегаом на нём

Tor
Tor 30 января 2017
3
Такие неисправности могут возникнуть при постоянно низком напряжении в пределах 195в (знакомые поставили на СМА стабилизатор, вот уже год не обращаются) - это из практики, тоже дважды менял сим.дв и один раз УЛН.
Для комментария нужно войти или зарегистрироваться

felbq7
felbq7 30 января 2017
2
Плохая напруга+перегруз-якорь в металлолом,частенько сталкиваюсь.В данном случае,я бы скрупулезно проверил двигатель,и все что подключает его к модулю.
Для комментария нужно войти или зарегистрироваться

viktorjo
viktorjo 31 января 2017
2
Похожая проблема. Люкс, посадка напряжения. Симистор в хлам. Модуль не реагирует на "старт". Пока не разбирался. Но такой грех за люксом имеется.
Для комментария нужно войти или зарегистрироваться

waleriy
waleriy 31 января 2017
2
1 - Триаки есть 600, 700, 800
2 - варистор - это не баян для козла.
3 - диод параллельный катушке реле для защиты уленки
Для комментария нужно войти или зарегистрироваться
Sasch
Sasch 31 января 2017
1- BT139-800E
2- Варистор я думаю не причем.
3- Диоды все целые.

Для комментария нужно войти или зарегистрироваться