Нет вращения двигателя на стирке


Andrey184

Andrey184

4
Здравствуйте товарищи! Машинка indesit WIUN82 модулем аркадия и проблема заключается в следующем: в режимах на отжиме и на полоскание двигатель вращается без рывков всё стандартно а вот в программе стирки не в какую не хочет работать. Смотрел прошивку она мне показывает "F01 суб 31 величина заполнения реле давления вне диапазона". Прессостат исправный на полоскании и на стирке клапана отключает при заполнении бака водой. С данной проблемой сталкиваюсь в первые, подскажите где копать? Прошивка до https://cloud.mail.ru/public/4LhB/4EbAK58CM
после https://cloud.mail.ru/public/GWHU/iqPJxQwV2

Решение

Спасибо всем за советы, я проблему решил заменой процессора.


makstorm
makstorm 15 октября
2
Для начала промой хорошо спиртом может и поможет. https://sw19.ru/forum/1107
Для комментария нужно войти или зарегистрироваться
Andrey184
Andrey184 15 октября
Промывал спиртом не поднимая камня, не помогло. Думаешь что там осталась графитная пыль?
makstorm
makstorm 15 октября
Не знаю пыль или нет но во всех случаях, которые мне попадали решалось чисткой и промывкой, правда не всегда без выпаивания. Смотри линию передачи данных.
Andrey184
Andrey184 16 октября
ОК завтра буду копать а на сегодня пожалуй всё.

Garrryk
Garrryk 16 октября
2
Прозвучит конечно банально, но не пробит ли ТЭН на корпус?
Для комментария нужно войти или зарегистрироваться

Podoprigora Vadik
Podoprigora Vadik 16 октября
2
Смотри чтобы блок питания выдавал 12в . были случаи выдавал 9.5в и стирки не было а все остальное работало .
Для комментария нужно войти или зарегистрироваться
Andrey184
Andrey184 16 октября
Тему закрываю всё решилось только заменой процессора

Для комментария нужно войти или зарегистрироваться

made in alexragulin